<!DOCTYPE html><html dir="ltr" lang="en-US"
 prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script src="/cdn-cgi/apps/head/0AaRoQ5ABZ1cWdjbObM8mD9kJA8.js"></script><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C700%7COpen%20Sans%3A400%2C700%7COpen%20Sans%3A400%2C700&amp;display=swap" /><link rel="pingback" href="https://news.whatjobs.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://news.whatjobs.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <link media="all" href="https://news.whatjobs.com/wp-content/cache/autoptimize/css/autoptimize_6c87801d56b037160e9a1dffdf2b8be3.css" rel="stylesheet" /><title>Google employees press company to stop collecting abortion data - Employment News</title><noscript></noscript><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><script id="diviarea-loader">window.DiviPopupData=window.DiviAreaConfig={"zIndex":1000000,"animateSpeed":400,"triggerClassPrefix":"show-popup-","idAttrib":"data-popup","modalIndicatorClass":"is-modal","blockingIndicatorClass":"is-blocking","defaultShowCloseButton":true,"withCloseClass":"with-close","noCloseClass":"no-close","triggerCloseClass":"close","singletonClass":"single","darkModeClass":"dark","noShadowClass":"no-shadow","altCloseClass":"close-alt","popupSelector":".et_pb_section.popup","initializeOnEvent":"et_pb_after_init_modules","popupWrapperClass":"area-outer-wrap","fullHeightClass":"full-height","openPopupClass":"da-overlay-visible","overlayClass":"da-overlay","exitIndicatorClass":"on-exit","hoverTriggerClass":"on-hover","clickTriggerClass":"on-click","onExitDelay":2000,"notMobileClass":"not-mobile","notTabletClass":"not-tablet","notDesktopClass":"not-desktop","baseContext":"body","activePopupClass":"is-open","closeButtonClass":"da-close","withLoaderClass":"with-loader","debug":false,"ajaxUrl":"https:\/\/news.whatjobs.com\/wp-admin\/admin-ajax.php","sys":[]};var divimode_loader=function(){"use strict";!function(t){t.DiviArea=t.DiviPopup={loaded:!1};var n=t.DiviArea,i=n.Hooks={},o={};function r(t,n,i){var r,e,c;if("string"==typeof t)if(o[t]){if(n)if((r=o[t])&&i)for(c=r.length;c--;)(e=r[c]).callback===n&&e.context===i&&(r[c]=!1);else for(c=r.length;c--;)r[c].callback===n&&(r[c]=!1)}else o[t]=[]}function e(t,n,i,r){if("string"==typeof t){var e={callback:n,priority:i,context:r},c=o[t];c?(c.push(e),c=function(t){var n,i,o,r,e=t.length;for(r=1;r<e;r++)for(n=t[r],i=r;i>0;i--)(o=t[i-1]).priority>n.priority&&(t[i]=o,t[i-1]=n);return t}(c)):c=[e],o[t]=c}}function c(t,n,i){"string"==typeof n&&(n=[n]);var r,e,c=[];for(r=0;r<n.length;r++)Array.prototype.push.apply(c,o[n[r]]);for(e=0;e<c.length;e++){var a=void 0;c[e]&&"function"==typeof c[e].callback&&("filter"===t?void 0!==(a=c[e].callback.apply(c[e].context,i))&&(i[0]=a):c[e].callback.apply(c[e].context,i))}if("filter"===t)return i[0]}i.silent=function(){return i},n.removeFilter=i.removeFilter=function(t,n){r(t,n)},n.removeAction=i.removeAction=function(t,n){r(t,n)},n.applyFilters=i.applyFilters=function(t){for(var n=[],i=arguments.length-1;i-- >0;)n[i]=arguments[i+1];return c("filter",t,n)},n.doAction=i.doAction=function(t){for(var n=[],i=arguments.length-1;i-- >0;)n[i]=arguments[i+1];c("action",t,n)},n.addFilter=i.addFilter=function(n,i,o,r){e(n,i,parseInt(o||10,10),r||t)},n.addAction=i.addAction=function(n,i,o,r){e(n,i,parseInt(o||10,10),r||t)},n.addActionOnce=i.addActionOnce=function(n,i,o,c){e(n,i,parseInt(o||10,10),c||t),e(n,(function(){r(n,i)}),1+parseInt(o||10,10),c||t)}}(window);return{}}();</script> <meta name="description" content="A group of Alphabet employees has pushed the company to cease collecting data on users searching for abortion information." /><meta name="robots" content="max-image-preview:large" /><meta name="keywords" content="google,roe v. wade,sundar pichai,us employment news" /><link rel="canonical" href="https://news.whatjobs.com/news/google-employees-press-company-to-stop-collecting-abortion-data/" /><meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.4.1 " /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Employment News - WhatJobs News" /><meta property="og:type" content="article" /><meta property="og:title" content="Google employees press company to stop collecting abortion data - Employment News" /><meta property="og:description" content="A group of Alphabet employees has pushed the company to cease collecting data on users searching for abortion information." /><meta property="og:url" content="https://news.whatjobs.com/news/google-employees-press-company-to-stop-collecting-abortion-data/" /><meta property="og:image" content="https://news.whatjobs.com/wp-content/uploads/2022/08/Google-employees-press-company-to-stop-collecting-abortion-data.jpg" /><meta property="og:image:secure_url" content="https://news.whatjobs.com/wp-content/uploads/2022/08/Google-employees-press-company-to-stop-collecting-abortion-data.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="450" /><meta property="article:published_time" content="2022-08-21T10:01:00+00:00" /><meta property="article:modified_time" content="2022-08-19T14:05:54+00:00" /><meta property="article:publisher" content="https://www.facebook.com/whatjobsnews" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@WhatJobsNews" /><meta name="twitter:title" content="Google employees press company to stop collecting abortion data - Employment News" /><meta name="twitter:description" content="A group of Alphabet employees has pushed the company to cease collecting data on users searching for abortion information." /><meta name="twitter:creator" content="@WhatJobsNews" /><meta name="twitter:image" content="https://news.whatjobs.com/wp-content/uploads/2022/08/Google-employees-press-company-to-stop-collecting-abortion-data.jpg" /> <script type="application/ld+json" class="aioseo-schema">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</script>  <script type="text/javascript">let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//www.google.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Employment News &raquo; Feed" href="https://news.whatjobs.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Employment News &raquo; Comments Feed" href="https://news.whatjobs.com/comments/feed/" /><meta content="WHATNEWS - Extra Child v.4.9.10.1632838297" name="generator"/> <script type='text/javascript' id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;</script> <script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <script type='text/javascript' src='https://news.whatjobs.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='jquery-js-after'>jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});</script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-51233195-55' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["news.whatjobs.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-51233195-55", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://news.whatjobs.com/wp-json/" /><link rel="alternate" type="application/json" href="https://news.whatjobs.com/wp-json/wp/v2/posts/27237" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.whatjobs.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.whatjobs.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://news.whatjobs.com/?p=27237' /><link rel="alternate" type="application/json+oembed" href="https://news.whatjobs.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.whatjobs.com%2Fnews%2Fgoogle-employees-press-company-to-stop-collecting-abortion-data%2F" /><link rel="alternate" type="text/xml+oembed" href="https://news.whatjobs.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.whatjobs.com%2Fnews%2Fgoogle-employees-press-company-to-stop-collecting-abortion-data%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.71.0" /><script>(function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "ca4a2hllnj");</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><meta name="google-site-verification" content="qtWr3skIA6yCY6qxAQWPOvz9OzoPJZj0UIfMlZk_TAQ"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://news.whatjobs.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bb9fafac-976a-43fe-ba52-45ad95319c84';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://news.whatjobs.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.45e32f52-047f-48ea-8b6f-5a9d2fcde2db";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://news.whatjobs.com/wp-content/uploads/2021/08/favicon-whatnews-highres-whitefill-150x150.png" sizes="32x32" /><link rel="icon" href="https://news.whatjobs.com/wp-content/uploads/2021/08/favicon-whatnews-highres-whitefill-300x300.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://news.whatjobs.com/wp-content/uploads/2021/08/favicon-whatnews-highres-whitefill-300x300.png" /> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22694765836/news_bottom_anchor_mobile', ['fluid'], 'div-gpt-ad-1648211896731-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script></head><body class="post-template-default single single-post postid-27237 single-format-standard et-tb-has-template et-tb-has-footer et_monarch et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_flipInX et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db"><div id="page-container" class="page-container"><div id="et-boc" class="et-boc"><header class="header centered"><div id="main-header-wrapper"><div id="main-header" data-fixed-height="80"><div class="container"> <a class="logo" href="https://news.whatjobs.com/" data-fixed-height="51"> <img src="https://news.whatjobs.com/wp-content/uploads/2022/01/logo-whatjobs-news.jpg" alt="Employment News" id="logo" /> </a><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-9158"><a href="https://news.whatjobs.com/news/category/employment-news/">Employment News</a><ul class="sub-menu" style="border-top-color: #222222;"><li><h2 class="title">Featured</h2><div class="featured-post"> <a href="https://news.whatjobs.com/news/google-employees-press-company-to-stop-collecting-abortion-data/" title="Google employees press company to stop collecting abortion data" class="featured-image"> <img src="https://news.whatjobs.com/wp-content/uploads/2022/08/Google-employees-press-company-to-stop-collecting-abortion-data-440x264.jpg" alt="Google employees press company to stop collecting abortion data" /> </a><h2>Google employees press company to stop collecting abortion data</h2><div class="post-meta"> <span class="updated">Aug 21, 2022</span> | <a href="https://news.whatjobs.com/news/category/employment-news/us-employment-news/" rel="tag">US Employment News</a></div></div></li><li><h2 class="title">Featured</h2><div class="featured-post"> <a href="https://news.whatjobs.com/news/bath-body-works-to-cut-130-jobs/" title="Bath &#038; Body Works to cut 130 jobs" class="featured-image"> <noscript><img src="https://news.whatjobs.com/wp-content/uploads/2022/08/Bath-Body-Works-to-cut-130-jobs1-440x264.jpg" alt="Bath &#038; Body Works to cut 130 jobs" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://news.whatjobs.com/wp-content/uploads/2022/08/Bath-Body-Works-to-cut-130-jobs1-440x264.jpg" alt="Bath &#038; Body Works to cut 130 jobs" /> </a><h2>Bath &amp; Body Works to cut 130 jobs</h2><div class="post-meta"> <span class="updated">Aug 20, 2022</span> | <a href="https://news.whatjobs.com/news/category/employment-news/us-employment-news/" rel="tag">US Employment News</a></div></div></li><li><h2 class="title">Featured</h2><div class="featured-post"> <a href="https://news.whatjobs.com/news/amazon-looking-for-top-film-executive-amid-the-expansion-of-its-entertainment-arm/" title="Amazon looking for top film executive amid the expansion of its entertainment arm" class="featured-image"> <noscript><img src="https://news.whatjobs.com/wp-content/uploads/2022/04/Amazons-Bay-Area-expansion-faces-pushback-440x264.jpeg" alt="Amazon looking for top film executive amid the expansion of its entertainment arm" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://news.whatjobs.com/wp-content/uploads/2022/04/Amazons-Bay-Area-expansion-faces-pushback-440x264.jpeg" alt="Amazon looking for top film executive amid the expansion of its entertainment arm" /> </a><h2>Amazon looking for top film executive amid the expansion of its entertainment arm</h2><div class="post-meta"> <span class="updated">Aug 20, 2022</span> | <a href="https://news.whatjobs.com/news/category/employment-news/us-employment-news/" rel="tag">US Employment News</a></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-9159"><a href="https://news.whatjobs.com/news/category/business-news/">Business News</a><ul class="sub-menu" style="border-top-color: #222222;"><li><h2 class="title">Featured</h2><div class="featured-post"> <a href="https://news.whatjobs.com/news/walmart-cancels-orders-worth-billions-as-it-battles-overstock/" title="Walmart cancels orders worth billions as it battles overstock" class="featured-image"> <noscript><img src="https://news.whatjobs.com/wp-content/uploads/2022/08/Walmart-cancels-orders-worth-billions-as-it-battles-overstock-440x264.jpg" alt="Walmart cancels orders worth billions as it battles overstock" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://news.whatjobs.com/wp-content/uploads/2022/08/Walmart-cancels-orders-worth-billions-as-it-battles-overstock-440x264.jpg" alt="Walmart cancels orders worth billions as it battles overstock" /> </a><h2>Walmart cancels orders worth billions as it battles overstock</h2><div class="post-meta"> <span class="updated">Aug 21, 2022</span> | <a href="https://news.whatjobs.com/news/category/business-news/us-business-news/" rel="tag">US business news</a></div></div></li><li><h2 class="title">Featured</h2><div class="featured-post"> <a href="https://news.whatjobs.com/news/the-top-three-most-expensive-restaurants-in-the-world/" title="The top three most expensive restaurants in the world" class="featured-image"> <noscript><img src="https://news.whatjobs.com/wp-content/uploads/2022/08/Per-Se-440x264.jpg" alt="The top three most expensive restaurants in the world" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://news.whatjobs.com/wp-content/uploads/2022/08/Per-Se-440x264.jpg" alt="The top three most expensive restaurants in the world" /> </a><h2>The top three most expensive restaurants in the world</h2><div class="post-meta"> <span class="updated">Aug 19, 2022</span> | <a href="https://news.whatjobs.com/news/category/business-news/us-business-news/" rel="tag">US business news</a>, <a href="https://news.whatjobs.com/news/category/world-news/" rel="tag">World News</a></div></div></li><li><h2 class="title">Featured</h2><div class="featured-post"> <a href="https://news.whatjobs.com/news/bomb-squad-rodeo-clowns-and-snake-milkers-the-four-most-terrifying-jobs-in-the-world/" title="Bomb squad, rodeo clowns and snake milkers &#8211; The four most terrifying jobs in the world" class="featured-image"> <noscript><img src="https://news.whatjobs.com/wp-content/uploads/2022/08/king-cobra-snake-closeup-440x264.jpg" alt="Bomb squad, rodeo clowns and snake milkers &#8211; The four most terrifying jobs in the world" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://news.whatjobs.com/wp-content/uploads/2022/08/king-cobra-snake-closeup-440x264.jpg" alt="Bomb squad, rodeo clowns and snake milkers &#8211; The four most terrifying jobs in the world" /> </a><h2>Bomb squad, rodeo clowns and snake milkers - The four most terrifying jobs in the world</h2><div class="post-meta"> <span class="updated">Aug 19, 2022</span> | <a href="https://news.whatjobs.com/news/category/news-stories/" rel="tag">News Stories</a>, <a href="https://news.whatjobs.com/news/category/business-news/us-business-news/" rel="tag">US business news</a>, <a href="https://news.whatjobs.com/news/category/employment-news/us-employment-news/" rel="tag">US Employment News</a>, <a href="https://news.whatjobs.com/news/category/world-news/" rel="tag">World News</a></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9162"><a href="https://news.whatjobs.com/news/category/tech-news/">Tech News</a></li><li class="mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11844"><a href="#">More News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9160"><a href="https://news.whatjobs.com/news/category/covid-19/">Covid 19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9161"><a href="https://news.whatjobs.com/news/category/news-stories/">News Stories</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16010"><a href="https://news.whatjobs.com/news/category/world-news/">World News</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11422"><a target="_blank" rel="noopener" href="https://www.whatjobs.com/#worldwide">Jobs Near Me</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20124"><a target="_blank" rel="noopener" href="https://employers.whatjobs.com/">Post Jobs</a></li></ul><div id="et-mobile-navigation"> <span class="show-menu"><div class="show-menu-button"> <span></span> <span></span> <span></span></div><p>Select Page</p> </span><nav></nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"> <a class="post-jobs-now" target="_blank" href="https://employers.whatjobs.com/?utm_source=WhatNews&amp;utm_medium=referal"> <noscript><img alt="Post Jobs Now" src="https://news.whatjobs.com/wp-content/uploads/2022/02/unlimited-job-posting.gif"></noscript><img class="lazyload" alt="Post Jobs Now" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://news.whatjobs.com/wp-content/uploads/2022/02/unlimited-job-posting.gif"></a> <a style="display:none;" class="post-jobs-now-mobile" target="_blank" href="https://employers.whatjobs.com/?utm_source=WhatNews&amp;utm_medium=referal"> <noscript><img alt="Post Jobs Now" src="https://news.whatjobs.com/wp-content/uploads/2022/02/unlimited-job-posting-mobile-1.gif"></noscript><img class="lazyload" alt="Post Jobs Now" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://news.whatjobs.com/wp-content/uploads/2022/02/unlimited-job-posting-mobile-1.gif"></a><article id="post-27237" class="module single-post-module post-27237 post type-post status-publish format-standard has-post-thumbnail hentry category-us-employment-news tag-google tag-roe-v-wade-2 tag-sundar-pichai et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">Google employees press company to stop collecting abortion data</h1><div class="post-meta vcard"><p>Posted by <a href="https://news.whatjobs.com/news/author/nithya/" class="url fn" title="Posts by Nithya" rel="author">Nithya</a> | <span class="updated">Aug 21, 2022</span> | <a href="https://news.whatjobs.com/news/category/employment-news/us-employment-news/" rel="tag">US Employment News</a></p></div></div><div class="post-thumbnail header"> <noscript><img src="https://news.whatjobs.com/wp-content/uploads/2022/08/Google-employees-press-company-to-stop-collecting-abortion-data.jpg" alt="Google employees press company to stop collecting abortion data" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://news.whatjobs.com/wp-content/uploads/2022/08/Google-employees-press-company-to-stop-collecting-abortion-data.jpg" alt="Google employees press company to stop collecting abortion data" /></div><div class="post-wrap"><div class="post-content entry-content"><p>A group of Google parent employees has pushed the company to stop collecting data on users searching for abortion information.</p><p>More than 650 employees signed a petition asking the firm to eliminate search results for crisis pregnancy centers, claiming the results were misleading.</p><p>Crisis pregnancy centers, mostly nonprofit, counsel women against performing abortions.</p><p> <strong><a href="https://news.whatjobs.com/news/us-department-of-justice-preparing-to-sue-google-over-advertising-dominance/" target="_blank" rel="noopener" title="Read More on the lawsuit against Google ">READ MORE: US DEPARTMENT OF JUSTICE PREPARING TO SUE GOOGLE OVER ADVERTISING DOMINANCE</a></strong></p><p>A Google spokeswoman declined to comment on the petition.&nbsp;</p><p>The petition asked Google to provide &#8220;immediate user data privacy controls for all health-related activity,&#8221; such as searches for reproductive difficulties.</p><p>It pushes for Google to remove user data related to abortion as well as &#8220;misleading search results related to abortion services by removing results for fake abortion providers.&#8221;</p><p>Among other concerns, the workers demanded that Alphabet expand some reproductive-healthcare coverage to contractors and stop campaigning through its internal political action committee.</p><p>It has demanded to take action to limit advertising on publishers of &#8220;disinformation related to abortion services.”</p><p><strong><a href="https://news.whatjobs.com/news/google-staff-told-to-work-harder-as-economic-challenges-loom/" target="_blank" rel="noopener">READ MORE: GOOGLE STAFF TOLD TO WORK HARDER AS ECONOMIC CHALLENGES LOOM</a></strong></p><p>Workers who joined the petition urged Alphabet to form a task force with 50 percent employee representation to handle abortion-related problems across the company.</p><p>After the <a href="https://news.whatjobs.com/news/roe-vs-wade-google-to-erase-users-location-history-after-abortion-clinic-visits/" target="_blank" rel="noopener" title="Supreme Court revoked Roe v. Wade">Supreme Court revoked Roe v. Wade</a> in June, tech firms and location-data brokers have come under increased scrutiny.</p><p>Privacy advocates are concerned prosecutors may use warrants or subpoenas to get data on people who have visited abortion centers or accessed related information.</p><p>It could be the case the data might be used to create legal cases against those accused of having abortions in states where the practice is unlawful.</p><p>Google, like most tech companies, has stated that it responds to legal requests for user data from government authorities and opposes requests that it believes are excessively broad or otherwise unacceptable.</p><p>Google&#8217;s handling of abortion-related rules has become a contentious political topic.</p><p><a href="https://www.whatjobs.com/info/category/career-advice/" target="_blank" rel="noreferrer noopener"><strong>Get employment skills advice at all levels of your career</strong></a></p><p>Prior to the Supreme Court decision, more than 20 congressional Democrats pressed Google in a letter to Chief Executive Officer Sundar Pichai to take measures to reduce the appearance of crisis pregnancy centers in abortion-related searches.</p><p>The next month, 17 Republican attorneys general warned that if the company withheld results pertaining to crisis pregnancy clinics, which the group said provide critical medical services, they would take it to court.</p><p>In late June, the Alphabet union issued a public statement requesting that Google stop retaining &#8220;any data that could be used to prosecute users in the U.S. exercising their bodily autonomy.&#8221;</p><p>Google said in July that it will begin automatically erasing data about physical visits to abortion clinics collected in the firm&#8217;s products.</p><p>In an email to staff following the news last month, Mr. Pichai stated that Google will &#8220;work on new ways to strengthen and improve these protections over time.&#8221;</p><p><strong>Source: </strong><a href="https://www.wsj.com/articles/google-workers-press-company-to-stop-collecting-abortion-data-11660827600" target="_blank" rel="noopener nofollow" title="Link back to the original article on The Wall Street Journal"><strong>The Wall Street Journal</strong></a></p><p><strong>Follow us on&nbsp;</strong><a href="https://www.youtube.com/channel/UCq7Ngf1IK1GJMZUmg6WXVfg" target="_blank" rel="noreferrer noopener"><strong>YouTube</strong></a><strong>,&nbsp;</strong><a href="https://twitter.com/WhatJobsNews" target="_blank" rel="noreferrer noopener"><strong>Twitter</strong></a><strong>,&nbsp;</strong><a href="https://www.linkedin.com/company/whatjobsnews" target="_blank" rel="noreferrer noopener"><strong>LinkedIn</strong></a><strong>, and&nbsp;</strong><a href="https://www.facebook.com/whatjobsnews/" target="_blank" rel="noreferrer noopener"><strong>Facebook</strong></a><strong>.</strong></p> <br><div class="container tags"><h3 class="tag-title">Tags:</h3> <a class="tag-item" href="/news/tag/google/">google</a> <a class="tag-item" href="/news/tag/roe-v-wade-2/">Roe v. Wade</a> <a class="tag-item" href="/news/tag/sundar-pichai/">Sundar Pichai</a></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'><h3>Read next:</h3><ul><li><a href="https://news.whatjobs.com/news/roe-vs-wade-adidas-nike-and-disney-join-wave-of-companies-who-will-help-employees-covervabortion-travel-costs/" rel="bookmark" title="Roe vs Wade: Adidas, Nike and Disney join the wave of companies who will help employees cover abortion travel costs">Roe vs Wade: Adidas, Nike and Disney join the wave of companies who will help employees cover abortion travel costs </a></li><li><a href="https://news.whatjobs.com/news/roe-vs-wade-google-to-erase-users-location-history-after-abortion-clinic-visits/" rel="bookmark" title="Roe vs Wade: Google to erase users&#8217; location history after abortion clinic visits">Roe vs Wade: Google to erase users&#8217; location history after abortion clinic visits </a></li><li><a href="https://news.whatjobs.com/news/roe-vs-wade-walmart-is-considering-the-best-path-forward-on-support-staff-over-abortions/" rel="bookmark" title="Roe vs Wade: Walmart is considering the ‘best path forward’ on support staff over abortions">Roe vs Wade: Walmart is considering the ‘best path forward’ on support staff over abortions </a></li><li><a href="https://news.whatjobs.com/news/roe-vs-wade-amazon-workers-demand-time-off-to-protest-against-this-assault-on-our-rights/" rel="bookmark" title="Roe vs Wade: Amazon workers demand time off to ‘protest against this assault on our rights&#8221;">Roe vs Wade: Amazon workers demand time off to ‘protest against this assault on our rights&#8221; </a></li></ul></div> <span class="et_social_bottom_trigger"></span></div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title">Share:</p></div></div><div class="et_pb_extra_row etad post_below"><div class="adsense-responsive-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1131094829761146" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1131094829761146" data-ad-slot="7112995657" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></article><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev"> <a href="https://news.whatjobs.com/news/bath-body-works-to-cut-130-jobs/" rel="prev"><span class="button">Previous</span><span class="title">Bath &#038; Body Works to cut 130 jobs</span></a></div><div class="nav-link nav-link-next"></div></div></nav><div class="et_extra_other_module related-posts"><div class="related-posts-header"><h3>Related Posts</h3></div><div class="related-posts-content clearfix"><div class="related-post"><div class="featured-image"><a href="https://news.whatjobs.com/news/new-jobs-on-the-way-as-fintech-savana-looks-to-expand-in-philadelphia/" title="New jobs on the way as fintech Savana looks to expand in Philadelphia" class="post-thumbnail"> <noscript><img src="https://news.whatjobs.com/wp-content/uploads/2022/08/Malvern-fintech-company-Savana-plans-to-add-100-jobs-to-Chester-county-440x264.jpg" alt="New jobs on the way as fintech Savana looks to expand in Philadelphia" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://news.whatjobs.com/wp-content/uploads/2022/08/Malvern-fintech-company-Savana-plans-to-add-100-jobs-to-Chester-county-440x264.jpg" alt="New jobs on the way as fintech Savana looks to expand in Philadelphia" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://news.whatjobs.com/news/new-jobs-on-the-way-as-fintech-savana-looks-to-expand-in-philadelphia/">New jobs on the way as fintech Savana looks to expand in Philadelphia</a></h4><p class="date"><span class="updated">August 9, 2022</span></p></div><div class="related-post"><div class="featured-image"><a href="https://news.whatjobs.com/news/amazon-warehouse-workers-in-upstate-new-york-seek-to-unionize/" title="Amazon warehouse workers in upstate New York seek to unionize" class="post-thumbnail"> <noscript><img src="https://news.whatjobs.com/wp-content/uploads/2022/08/Amazon-warehouse-workers-in-upstate-New-York-seek-to-unionize-440x264.jpg" alt="Amazon warehouse workers in upstate New York seek to unionize" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://news.whatjobs.com/wp-content/uploads/2022/08/Amazon-warehouse-workers-in-upstate-New-York-seek-to-unionize-440x264.jpg" alt="Amazon warehouse workers in upstate New York seek to unionize" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://news.whatjobs.com/news/amazon-warehouse-workers-in-upstate-new-york-seek-to-unionize/">Amazon warehouse workers in upstate New York seek to unionize</a></h4><p class="date"><span class="updated">August 17, 2022</span></p></div><div class="related-post"><div class="featured-image"><a href="https://news.whatjobs.com/news/irobot-lays-off-140-staff-despite-being-bought-out-by-amazon/" title="iRobot lays off 140 staff despite being bought out by Amazon" class="post-thumbnail"> <noscript><img src="https://news.whatjobs.com/wp-content/uploads/2022/08/iRobot-announced-layoffs-on-the-heels-of-Amazon-acquisition-440x264.jpg" alt="iRobot lays off 140 staff despite being bought out by Amazon" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://news.whatjobs.com/wp-content/uploads/2022/08/iRobot-announced-layoffs-on-the-heels-of-Amazon-acquisition-440x264.jpg" alt="iRobot lays off 140 staff despite being bought out by Amazon" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://news.whatjobs.com/news/irobot-lays-off-140-staff-despite-being-bought-out-by-amazon/">iRobot lays off 140 staff despite being bought out by Amazon</a></h4><p class="date"><span class="updated">August 12, 2022</span></p></div><div class="related-post"><div class="featured-image"><a href="https://news.whatjobs.com/news/metaverse-jobs-are-dwindling-as-google-and-facebook-hiring-slows/" title="Metaverse jobs are dwindling as Google and Facebook hiring slows" class="post-thumbnail"> <noscript><img src="https://news.whatjobs.com/wp-content/uploads/2022/08/Metaverse-jobs-are-dwindling-as-Google-and-Facebook-hiring-slows-440x264.jpg" alt="Metaverse jobs are dwindling as Google and Facebook hiring slows" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://news.whatjobs.com/wp-content/uploads/2022/08/Metaverse-jobs-are-dwindling-as-Google-and-Facebook-hiring-slows-440x264.jpg" alt="Metaverse jobs are dwindling as Google and Facebook hiring slows" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="https://news.whatjobs.com/news/metaverse-jobs-are-dwindling-as-google-and-facebook-hiring-slows/">Metaverse jobs are dwindling as Google and Facebook hiring slows</a></h4><p class="date"><span class="updated">August 1, 2022</span></p></div></div></div></div><div class="et_pb_extra_column_sidebar"><div id="block-21" class="et_pb_widget widget_block"><p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1131094829761146" crossorigin="anonymous"></script><br> <br> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1131094829761146" data-ad-slot="8302350013" data-ad-format="auto" data-full-width-responsive="true"></ins><br> <script><br />
(adsbygoogle = window.adsbygoogle || []).push({});<br /></script></p></div><div id="execphp-4" class="et_pb_widget widget_execphp"><h4 class="widgettitle">Sample</h4><div class="execphpwidget"><div id="pnp-565" class="pnp-jobswidget-wrapper" data-id="565"><div class="pnp-widget-header"><a href="https://www.whatjobs.com/#worldwide" title="Job Search" target="_blank" rel="nofollow"><noscript><img src="https://news.whatjobs.com/wp-content/uploads/2021/09/whatjobs-800x104-transparent-no-padding.png" alt="WhatJobs job search"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://news.whatjobs.com/wp-content/uploads/2021/09/whatjobs-800x104-transparent-no-padding.png" alt="WhatJobs job search"></a></p><h2>The Latest Jobs</h2></div><div id="pnp-jobs-content-565" class="pnp-jobs-content"></div><div class="pnp-searchbox-wrapper"><form method="post" action="https://www.whatjobs.com/searchbox" class="pnp-jobbox" target="_blank"><input type="text" placeholder="What: keyword"   value=""  name="keyword" class="pnp-q"><input type="hidden" id="hiddenKeyword" value="Google "  name="hiddenKeyword"><input type="text" placeholder="Where: town" name="location" value="" class="pnp-l"><input type="submit" value="Find Jobs" class="pnp-find-jobs"><br /> <input type="hidden" name="utm_source" class="utm_source" value="3419"><br /></form></div></div></div></div><div id="block-18" class="et_pb_widget widget_block"><h2 class="has-text-align-center heading-news-archives">News Archives</h2></div><div id="block-2" class="et_pb_widget widget_block widget_calendar"><div class="wp-block-calendar"><table id="wp-calendar" class="wp-calendar-table"><caption>August 2022</caption><thead><tr><th scope="col" title="Monday">M</th><th scope="col" title="Tuesday">T</th><th scope="col" title="Wednesday">W</th><th scope="col" title="Thursday">T</th><th scope="col" title="Friday">F</th><th scope="col" title="Saturday">S</th><th scope="col" title="Sunday">S</th></tr></thead><tbody><tr><td><a href="https://news.whatjobs.com/news/2022/08/01/" aria-label="Posts published on August 1, 2022">1</a></td><td><a href="https://news.whatjobs.com/news/2022/08/02/" aria-label="Posts published on August 2, 2022">2</a></td><td><a href="https://news.whatjobs.com/news/2022/08/03/" aria-label="Posts published on August 3, 2022">3</a></td><td><a href="https://news.whatjobs.com/news/2022/08/04/" aria-label="Posts published on August 4, 2022">4</a></td><td><a href="https://news.whatjobs.com/news/2022/08/05/" aria-label="Posts published on August 5, 2022">5</a></td><td><a href="https://news.whatjobs.com/news/2022/08/06/" aria-label="Posts published on August 6, 2022">6</a></td><td><a href="https://news.whatjobs.com/news/2022/08/07/" aria-label="Posts published on August 7, 2022">7</a></td></tr><tr><td><a href="https://news.whatjobs.com/news/2022/08/08/" aria-label="Posts published on August 8, 2022">8</a></td><td><a href="https://news.whatjobs.com/news/2022/08/09/" aria-label="Posts published on August 9, 2022">9</a></td><td><a href="https://news.whatjobs.com/news/2022/08/10/" aria-label="Posts published on August 10, 2022">10</a></td><td><a href="https://news.whatjobs.com/news/2022/08/11/" aria-label="Posts published on August 11, 2022">11</a></td><td><a href="https://news.whatjobs.com/news/2022/08/12/" aria-label="Posts published on August 12, 2022">12</a></td><td><a href="https://news.whatjobs.com/news/2022/08/13/" aria-label="Posts published on August 13, 2022">13</a></td><td><a href="https://news.whatjobs.com/news/2022/08/14/" aria-label="Posts published on August 14, 2022">14</a></td></tr><tr><td><a href="https://news.whatjobs.com/news/2022/08/15/" aria-label="Posts published on August 15, 2022">15</a></td><td><a href="https://news.whatjobs.com/news/2022/08/16/" aria-label="Posts published on August 16, 2022">16</a></td><td><a href="https://news.whatjobs.com/news/2022/08/17/" aria-label="Posts published on August 17, 2022">17</a></td><td><a href="https://news.whatjobs.com/news/2022/08/18/" aria-label="Posts published on August 18, 2022">18</a></td><td><a href="https://news.whatjobs.com/news/2022/08/19/" aria-label="Posts published on August 19, 2022">19</a></td><td><a href="https://news.whatjobs.com/news/2022/08/20/" aria-label="Posts published on August 20, 2022">20</a></td><td id="today"><a href="https://news.whatjobs.com/news/2022/08/21/" aria-label="Posts published on August 21, 2022">21</a></td></tr><tr><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td></tr><tr><td>29</td><td>30</td><td>31</td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table><nav aria-label="Previous and next months" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://news.whatjobs.com/news/2022/07/">&laquo; Jul</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></div></div></div></div></div><footer class="et-l et-l--footer"><div class="et_builder_inner_content et_pb_gutters3"><div id="footerWhatjobs" class="et_pb_with_border et_pb_section et_pb_section_0_tb_footer footer-nav et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_0_tb_footer footer-row et_pb_equal_columns et_pb_gutters2 et_pb_row--with-menu"><div class="et_pb_with_border et_pb_column_1_3 et_pb_column et_pb_column_0_tb_footer footer-one  et_pb_css_mix_blend_mode_passthrough et_pb_column--with-menu"><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_dark"><div class="et_pb_text_inner"><h4 style="letter-spacing: 0px!important;">WhatJobs</h4></div></div><div class="et_pb_module et_pb_menu et_pb_menu_0_tb_footer footer-nav et_pb_bg_layout_dark  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered"><div class="et_pb_menu_inner_container clearfix"><div class="et_pb_menu__wrap"><div class="et_pb_menu__menu"><nav class="et-menu-nav"><ul id="menu-whatjobs" class="et-menu nav upwards"><li id="menu-item-20142" class="et_pb_menu_page_id-20142 menu-item menu-item-type-custom menu-item-object-custom menu-item-20142"><a target="_blank" rel="noopener" href="https://www.whatjobs.com/nav/about-us">About Us</a></li><li id="menu-item-20143" class="et_pb_menu_page_id-20143 menu-item menu-item-type-custom menu-item-object-custom menu-item-20143"><a target="_blank" rel="noopener" href="https://www.whatjobs.com/">Job Search</a></li><li id="menu-item-20144" class="et_pb_menu_page_id-20144 menu-item menu-item-type-custom menu-item-object-custom menu-item-20144"><a target="_blank" rel="noopener" href="https://www.whatjobs.com/info/category/career-advice/">Career Advice</a></li><li id="menu-item-20145" class="et_pb_menu_page_id-20145 menu-item menu-item-type-custom menu-item-object-custom menu-item-20145"><a target="_blank" rel="noopener" href="https://www.whatjobs.com/info/category/free-resume-templates/">Free Resume Templates</a></li><li id="menu-item-20146" class="et_pb_menu_page_id-20146 menu-item menu-item-type-custom menu-item-object-custom menu-item-20146"><a target="_blank" rel="noopener" href="https://www.whatjobs.com/nav/contact">Help and Contact</a></li><li id="menu-item-20147" class="et_pb_menu_page_id-20147 menu-item menu-item-type-custom menu-item-object-custom menu-item-20147"><a target="_blank" rel="noopener" href="https://www.whatjobs.com/info/category/help-and-faq/">Terms of Use</a></li></ul></nav></div><div class="et_mobile_nav_menu"><div class="mobile_nav closed et_pb_mobile_menu_upwards"> <span class="mobile_menu_bar"></span></div></div></div></div></div></div><div class="et_pb_with_border et_pb_column_1_3 et_pb_column et_pb_column_1_tb_footer footer-one  et_pb_css_mix_blend_mode_passthrough et_pb_column--with-menu"><div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_dark"><div class="et_pb_text_inner"><h4 style="letter-spacing: 0px!important;">WhatJobs For Business</h4></div></div><div class="et_pb_module et_pb_menu et_pb_menu_1_tb_footer footer-nav et_pb_bg_layout_dark  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered"><div class="et_pb_menu_inner_container clearfix"><div class="et_pb_menu__wrap"><div class="et_pb_menu__menu"><nav class="et-menu-nav"><ul id="menu-whatjobs-for-business" class="et-menu nav upwards"><li id="menu-item-20132" class="et_pb_menu_page_id-20132 menu-item menu-item-type-custom menu-item-object-custom menu-item-20132"><a href="https://employers.whatjobs.com/">Post a Job</a></li><li id="menu-item-20133" class="et_pb_menu_page_id-20133 menu-item menu-item-type-custom menu-item-object-custom menu-item-20133"><a href="https://publisher.whatjobs.com/publisher/login">Publishers</a></li><li id="menu-item-20134" class="et_pb_menu_page_id-20134 menu-item menu-item-type-custom menu-item-object-custom menu-item-20134"><a href="https://www.whatjobs.com/job-boards">Job Boards</a></li><li id="menu-item-20135" class="et_pb_menu_page_id-20135 menu-item menu-item-type-custom menu-item-object-custom menu-item-20135"><a href="https://www.whatjobs.com/job-aggregators">Job Aggregators</a></li><li id="menu-item-20136" class="et_pb_menu_page_id-20136 menu-item menu-item-type-custom menu-item-object-custom menu-item-20136"><a href="https://www.whatjobs.com/ats">Multiposting &#038; ATS</a></li><li id="menu-item-20137" class="et_pb_menu_page_id-20137 menu-item menu-item-type-custom menu-item-object-custom menu-item-20137"><a href="https://www.whatjobs.com/xml-feed-specification">XML Feed Specification</a></li><li id="menu-item-20138" class="et_pb_menu_page_id-20138 menu-item menu-item-type-custom menu-item-object-custom menu-item-20138"><a href="https://news.whatjobs.com/news/category/employment-news/">Employment News</a></li><li id="menu-item-20139" class="et_pb_menu_page_id-20139 menu-item menu-item-type-custom menu-item-object-custom menu-item-20139"><a href="https://www.whatjobs.com/info/category/advice-for-employers/">Employment Advice</a></li><li id="menu-item-20140" class="et_pb_menu_page_id-20140 menu-item menu-item-type-custom menu-item-object-custom menu-item-20140"><a href="https://www.whatjobs.com/faq">Help &#038; FAQs</a></li></ul></nav></div><div class="et_mobile_nav_menu"><div class="mobile_nav closed et_pb_mobile_menu_upwards"> <span class="mobile_menu_bar"></span></div></div></div></div></div></div><div class="et_pb_with_border et_pb_column_1_3 et_pb_column et_pb_column_2_tb_footer footer-one  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_left et_pb_bg_layout_dark"><div class="et_pb_text_inner"><h4 style="letter-spacing: 0px!important;">Follow WhatJobs</h4></div></div><div class="et_pb_module et_pb_code et_pb_code_0_tb_footer"><div class="et_pb_code_inner"><div class="sMediaBox fltCls mfltCls"> <a href="https://www.linkedin.com/company/whatjobs/" target="_blank" class="li fltL" rel="noopener"><noscript><img src="https://static.whatjobs.com/static/ajSite/country/group/wjNewDesign/img/social/linkedin__rev10002458.svg" alt="LI" width="30" height="30"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src="https://static.whatjobs.com/static/ajSite/country/group/wjNewDesign/img/social/linkedin__rev10002458.svg" alt="LI" width="30" height="30"></a> <a href="https://www.facebook.com/whatjobscom" target="_blank" class="fb fltL" rel="noopener"><noscript><img src="https://static.whatjobs.com/static/ajSite/country/group/wjNewDesign/img/social/facebook__rev10002458.svg" class="social" alt="Facebook" width="30" height="30"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src="https://static.whatjobs.com/static/ajSite/country/group/wjNewDesign/img/social/facebook__rev10002458.svg" class="lazyload social" alt="Facebook" width="30" height="30"></a> <a href="https://twitter.com/whatjobscom" target="_blank" class="tw fltL" rel="noopener"><noscript><img src="https://static.whatjobs.com/static/ajSite/country/group/wjNewDesign/img/social/twitter__rev10002458.svg" class="social" alt="twitter" width="30" height="30"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src="https://static.whatjobs.com/static/ajSite/country/group/wjNewDesign/img/social/twitter__rev10002458.svg" class="lazyload social" alt="twitter" width="30" height="30"></a> <a style="display:none;" href="https://www.youtube.com/channel/UCq7Ngf1IK1GJMZUmg6WXVfg" target="_blank" class="yt fltL" rel="noopener"><noscript><img src="https://static.whatjobs.com/static/ajSite/country/group/wjNewDesign/img/social/youtube__rev10002458.svg" class="social" alt="YouTube" width="30" height="30"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src="https://static.whatjobs.com/static/ajSite/country/group/wjNewDesign/img/social/youtube__rev10002458.svg" class="lazyload social" alt="YouTube" width="30" height="30"></a> <a href="https://news.google.com/publications/CAAqBwgKMKqiqwswp63DAw?ceid=GB:en&#038;oc=3" target="_blank" class="wn fltL mReset" rel="noopener"><noscript><img src="https://static.whatjobs.com/static/ajSite/country/group/wjNewDesign/img/social/news__rev10002458.svg" class="social" alt="What News" width="30" height="30"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src="https://static.whatjobs.com/static/ajSite/country/group/wjNewDesign/img/social/news__rev10002458.svg" class="lazyload social" alt="What News" width="30" height="30"></a></div></div></div></div></div></div><div class="et_pb_section et_pb_section_1_tb_footer footer-nav et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_1_tb_footer"><div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_code et_pb_code_1_tb_footer  et_pb_text_align_center"><div class="et_pb_code_inner"><p class="footer-text"> © Copyright <span id="output"></span> WHATJOBS? a registered trademark of <a class="footer-link" target="_blank" href="https://www.whatdigital.net/" rel="noopener">What Digital</a> (Holdings) Ltd</p> <script>var today = new Date();

var day = today.getDate();
var month = today.getMonth() + 1;
var year = today.getFullYear();

if (day < 10) {
  day = '0' + day
}
if (month < 10) {
  month = '0' + month
}

var out = document.getElementById("output");

out.innerHTML = day + "/" + month + "/" + year;</script></div></div></div></div></div></div></footer></div></div> <span title="Back To Top" id="back_to_top"></span><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:10px;left:10px;background-color:transparent"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnews.whatjobs.com%2Fnews%2Fgoogle-employees-press-company-to-stop-collecting-abortion-data%2F&amp;linkname=Google%20employees%20press%20company%20to%20stop%20collecting%20abortion%20data%20-%20Employment%20News" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnews.whatjobs.com%2Fnews%2Fgoogle-employees-press-company-to-stop-collecting-abortion-data%2F&amp;linkname=Google%20employees%20press%20company%20to%20stop%20collecting%20abortion%20data%20-%20Employment%20News" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnews.whatjobs.com%2Fnews%2Fgoogle-employees-press-company-to-stop-collecting-abortion-data%2F&amp;linkname=Google%20employees%20press%20company%20to%20stop%20collecting%20abortion%20data%20-%20Employment%20News" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fnews.whatjobs.com%2Fnews%2Fgoogle-employees-press-company-to-stop-collecting-abortion-data%2F&amp;linkname=Google%20employees%20press%20company%20to%20stop%20collecting%20abortion%20data%20-%20Employment%20News" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnews.whatjobs.com%2Fnews%2Fgoogle-employees-press-company-to-stop-collecting-abortion-data%2F&amp;linkname=Google%20employees%20press%20company%20to%20stop%20collecting%20abortion%20data%20-%20Employment%20News" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://news.whatjobs.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.5.1'></script><script type="text/javascript">var keyword = document.getElementById("hiddenKeyword").value;
    var id = '565';
    var pnpData = typeof pnpData !== 'undefined' ? pnpData : {};
    pnpData[id] = {
        pnp_pub: '3419',
        pnp_el: 'pnp-jobs-content-565',
        pnp_q: keyword,
        pnp_l: '',
        pnp_chnl: '',
        pnp_domain: 'https://api.whatjobs.com',
        pnp_lmt: '',
        pnp_size_title: '',
        pnp_size_desc: '',
        pnp_radius: '25',
        pnp_q_variable: '',
        pnp_l_variable: '',
        pnp_alt_text: undefined
    };</script> <script type="text/javascript" src="https://uk.whatjobs.com/js/pub/widget-loader-v1.js"></script> <script type="text/javascript">window.pnpJobbox.jobsCallback = function(el, a) {
		var el = document.getElementById(el);
            if (el) {
                el.innerHTML = a;
				console.log(el.childElementCount);
    			if(el.childElementCount < 3){
        			var staticKeywords = ["Healthcare","Marketing","Hospitality","Sales","Accounting","Retail","Automotive","Software","Teaching","Construction","Customer Service","Legal","Manufacturing","Logistics"];

        			var randomKeyword = staticKeywords[Math.floor(Math.random() * staticKeywords.length)];
        			pnpData[id].pnp_q = randomKeyword;
        			window.pnpJobbox.initPnp('pnp-jobswidget-wrapper');
				}
    } };</script> <script type='text/javascript' src='https://news.whatjobs.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://news.whatjobs.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/news.whatjobs.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' id='et_monarch-custom-js-js-extra'>var monarchSettings = {"ajaxurl":"https:\/\/news.whatjobs.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/news.whatjobs.com\/news\/google-employees-press-company-to-stop-collecting-abortion-data\/","stats_nonce":"4bf11bcff8","share_counts":"3da775c512","follow_counts":"c7ebf47a86","total_counts":"9f2735abdc","media_single":"c31ee1b562","media_total":"00d91cf96a","generate_all_window_nonce":"67e1f97dba","no_img_message":"No images available for sharing on this page"};</script> <script type='text/javascript' id='rocket-browser-checker-js-after'>"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();</script> <script type='text/javascript' id='rocket-preload-links-js-extra'>var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/whatbot\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/news.whatjobs.com","onHoverDelay":"100","rateThrottle":"3"};</script> <script type='text/javascript' id='rocket-preload-links-js-after'>(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());</script> <script type='text/javascript' id='extra-scripts-js-extra'>var EXTRA = {"images_uri":"https:\/\/news.whatjobs.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/news.whatjobs.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"e28b75421f","timeline_nonce":"4140e83fea","blog_feed_nonce":"feb8b8c022","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/news.whatjobs.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/news.whatjobs.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/news.whatjobs.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"6cde6ec5e7","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"c132d65854","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"27237","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/news.whatjobs.com\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];</script> <script type='text/javascript' id='pojo-a11y-js-extra'>var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":""};</script> <script type='text/javascript' id='wpcf7cf-scripts-js-extra'>var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/news.whatjobs.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='google-recaptcha-js-extra'>var wpcf7iqfix = {"recaptcha_empty":"Please verify that you are not a robot.","response_err":"wpcf7-recaptcha: Could not verify reCaptcha response."};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en_US&#038;onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0' id='google-recaptcha-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.4' async='async' id='remote_sdk-js'></script> <script type='text/javascript'>(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=en; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());</script> <a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a><nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right pojo-a11y-" role="navigation"><div class="pojo-a11y-toolbar-toggle"> <a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Accessibility Tools"> <span class="pojo-sr-only sr-only">Open toolbar</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em"> <g><path d="M60.4,78.9c-2.2,4.1-5.3,7.4-9.2,9.8c-4,2.4-8.3,3.6-13,3.6c-6.9,0-12.8-2.4-17.7-7.3c-4.9-4.9-7.3-10.8-7.3-17.7c0-5,1.4-9.5,4.1-13.7c2.7-4.2,6.4-7.2,10.9-9.2l-0.9-7.3c-6.3,2.3-11.4,6.2-15.3,11.8C7.9,54.4,6,60.6,6,67.3c0,5.8,1.4,11.2,4.3,16.1s6.8,8.8,11.7,11.7c4.9,2.9,10.3,4.3,16.1,4.3c7,0,13.3-2.1,18.9-6.2c5.7-4.1,9.6-9.5,11.7-16.2l-5.7-11.4C63.5,70.4,62.5,74.8,60.4,78.9z"/><path d="M93.8,71.3l-11.1,5.5L70,51.4c-0.6-1.3-1.7-2-3.2-2H41.3l-0.9-7.2h22.7v-7.2H39.6L37.5,19c2.5,0.3,4.8-0.5,6.7-2.3c1.9-1.8,2.9-4,2.9-6.6c0-2.5-0.9-4.6-2.6-6.3c-1.8-1.8-3.9-2.6-6.3-2.6c-2,0-3.8,0.6-5.4,1.8c-1.6,1.2-2.7,2.7-3.2,4.6c-0.3,1-0.4,1.8-0.3,2.3l5.4,43.5c0.1,0.9,0.5,1.6,1.2,2.3c0.7,0.6,1.5,0.9,2.4,0.9h26.4l13.4,26.7c0.6,1.3,1.7,2,3.2,2c0.6,0,1.1-0.1,1.6-0.4L97,77.7L93.8,71.3z"/></g> </svg> </a></div><div class="pojo-a11y-toolbar-overlay"><div class="pojo-a11y-toolbar-inner"><p class="pojo-a11y-toolbar-title">Accessibility Tools</p><ul class="pojo-a11y-toolbar-items pojo-a11y-tools"><li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Increase Text</span> </a></li><li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Decrease Text</span> </a></li><li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Grayscale</span> </a></li><li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">High Contrast</span> </a></li><li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negative Contrast</span> </a></li><li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Light Background</span> </a></li><li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Links Underline</span> </a></li><li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Readable Font</span> </a></li><li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span> <span class="pojo-a11y-toolbar-text">Reset</span> </a></li></ul></div></div></nav><div id='div-gpt-ad-1648211896731-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648211896731-0'); });</script> </div> <script defer src="https://news.whatjobs.com/wp-content/cache/autoptimize/js/autoptimize_5bd86814bc279a9243b0506fbfc09d97.js"></script></body></html> 
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1661077555 -->